premier probleme sur zero S 2016

Impressions, tuyaux, pépins, questions…
laurentzeroS
Messages : 11
Enregistré le : ven. 8 juil. 2016 11:41

premier probleme sur zero S 2016

Messagepar laurentzeroS » lun. 17 oct. 2016 20:12

Bonjour à tous, aujourd’hui j'ai eu ma première galère sur ma nouvelle zéro S (13kw) :cry:
Ce matin en arrivant au travail j'ai charger chez ma cliente et au bout de 10mn plus rien sur le tableau de bord.
j'ai essayer à nouveau de débrancher la prise et rebrancher ok on entend le click du contacteur et après 30 secondes plus rien de nouveau
j'ai quand même réussis a rentrer à la maison ce soir avec 47% de charge demain je vais chez ATS bastille pour savoir ce qui se passe!
je pense que c'est le chargeur apparemment soucis sur les zero avec le chargeur d'origine
c'est un mauvais point pour cette moto pour moi!
laurent

Avatar de l’utilisateur
Corentin
Administrateur du site
Messages : 47
Enregistré le : lun. 4 juil. 2016 22:27
Localisation : Forges Les Bains

Re: premier probleme sur zero S 2016

Messagepar Corentin » jeu. 20 oct. 2016 14:20

Salut Laurent,

Désolé pour ton problème de chargement, j'ai moi aussi eu ma première galère avec ma DS : l'autotest au démarrage échouait par temps froid, et il fallait le refaire plusieurs fois, en plus une fois fait, il y avait des à-coups dans les premiers mètres (ensuite, ça revient à la normale).
J'ai amené la moto chez ATS, et le moteur a été changé sous garantie (d'après Claude d'ATS, il n'y avait pas besoin de changer tout le moteur mais Zero a envoyé un moteur complet). J'ai eu une moto de courtoisie (Zero DS comme la mienne) pendant ~10j le temsp que la pièce arrive. Moto récupérée mardi soir et depuis aucun problème.

Attention : ATS n'est PLUS A BASTILLE, c'est maintenant rue des Boulets à côté de Nation. je me suis fait avoir pour déposer la moto, j'ai demandé chez le voisin (ATS Harley Davidson) qui m'a indiqué le lieu, Claude avait oublié de me prévenir du déménagement...
Dans l'écurie : Zero DS 2015 12.5kWh ;
Anciennement : BMW F650GS 2009
https://www.youtube.com/watch?v=mqHFKpcPufI

laurentzeroS
Messages : 11
Enregistré le : ven. 8 juil. 2016 11:41

Re: premier probleme sur zero S 2016

Messagepar laurentzeroS » jeu. 20 oct. 2016 19:35

slt corentin
oui galère pour une moto à 15000€ :(
le chargeur devrait être irréprochable!
toi aussi ta eu soucis mince alors!
pour claude et bastille pareil que toi il ne m'a pas prévenue que c’était ferme! j'ai déposer la moto mardi matin il m'a prêter une dsx 6,5 kw faiblarde en autonomie mais je charge des que j'arrive au travail par contre super pèche !
pour le chargeur il parait que l'on peut charger avec un delta Q sans utiliser celui d'origine je vais surement commander un si tu en veux un dis moi je dirai à claude qu'il en commande 2
je te laisse devis à faire!!
laurent

Avatar de l’utilisateur
Corentin
Administrateur du site
Messages : 47
Enregistré le : lun. 4 juil. 2016 22:27
Localisation : Forges Les Bains

Re: premier probleme sur zero S 2016

Messagepar Corentin » ven. 21 oct. 2016 11:26

Oui, la charge DC par la prise arrière de la moto est indépendante du chargeur embarqué, il y a même des gens qui ont carrément enlevé le chargeur intégré pour gagner du poids (ceux qui ont intégré à la moto un chargeur officieux qui se connecte sur la prise DC, installé à la place du charge tank officiel).
Bonne chance pour la suite.
Dans l'écurie : Zero DS 2015 12.5kWh ;
Anciennement : BMW F650GS 2009
https://www.youtube.com/watch?v=mqHFKpcPufI

laurentzeroS
Messages : 11
Enregistré le : ven. 8 juil. 2016 11:41

Re: premier probleme sur zero S 2016

Messagepar laurentzeroS » ven. 21 oct. 2016 20:47

slt corentin,
ok pour le chargeur externe c'est peut être pas mal et peut être moins de problème d’étanchéité celui d'origine est trop solliciter en bas de la moto :cry:
le seul hic est que c'est pas facile de charger sur une borne autolib si tu laisses le chargeurs sur le siege tu risque de te faire voler ton chargeur!
sinon si on utilise seulement le chargeur ext le tableau de bord tiens compte des pourcentage chargée?
je vais commander je pense par claude
sinon pas de nouvelle de ma moto depuis mardi , j'ai la fxs en attendant super pour la ville elle passe partout et couple de fou! mais 100km max en autonomie mais bon
bye
laurent

flob7p
Messages : 14
Enregistré le : jeu. 18 août 2016 14:17

Re: premier probleme sur zero S 2016

Messagepar flob7p » mar. 25 oct. 2016 10:49

Comme toujours, je trouve vos retours d'expérience très instructifs !
Vos pannes permettent à ZERO de fiabiliser les prochaines ZERO.

De plus, j'ai trop hâte de voir les nouveautés 2017 que va sortir ZERO.
Je pense que l'on sera fixé en décembre.

En plus de la fiabilisation, quels progrès auront-ils fait sur l'autonomie (quand on voit que RENAULT a permis 45% d'autonomie dans le même encombrement pour la ZOE) ?
Je rêve d'une ZERO DS avec 20 kW équipée d'un contrôle de traction et une tête de fourche !!

C'est beau de croire au père Noël !!

Avatar de l’utilisateur
Corentin
Administrateur du site
Messages : 47
Enregistré le : lun. 4 juil. 2016 22:27
Localisation : Forges Les Bains

Re: premier probleme sur zero S 2016

Messagepar Corentin » mar. 25 oct. 2016 21:43

C'est vrai, je crois qu'année après année la fiabilité s'améliore grâce aux retours des clients (moi-même je bosse dans l'ingénierie automobile, et beaucoup de nos règles et bonnes pratiques viennent de retours clients).

Tête de fourche : pas trop mon truc personnellement, par contre, un contrôle de traction, ce serait pas mal, parce que la DS avec ses Pirelli MT-60, sur goudron mouillé (et froid), il faut vraiment être très gentil avec l'accélérateur pour ne pas patiner (je suis allergique au mode eco et pas naturellement gentil avec l'accélérateur...)

Laurent tu as de la chance de tester la FXS, moi j'aurais bien voulu, mais c'était un peu juste pour rentrer chez moi, elle n'était pas chargée à fond, et pour rejoindre ma banlieue, ça faisait trop juste.
Attention aux roues arrières, elle a l'ai légère
Dans l'écurie : Zero DS 2015 12.5kWh ;
Anciennement : BMW F650GS 2009
https://www.youtube.com/watch?v=mqHFKpcPufI

cipherbliss
Messages : 5
Enregistré le : mer. 19 déc. 2018 10:33
Localisation : Forges les bains
Contact :

Re: premier probleme sur zero S 2016

Messagepar cipherbliss » mer. 19 déc. 2018 12:06

C'est vrai qu'un anti patinage ce serait pas du luxe. ça fait bizarre quand on se met à patiner sous la pluie en ligne droite alors qu'on a un mode custom à seulement 60% de patate.
Mais c'est une moto très stable.
Certains ont fait changer leurs pneus de zéro DS pour mettre des profils route. Peut être que je devrai faire ça. j'ai l'impression de devoir me pencher bien plus sur sol mouillé pour tourner qu'avec mes pneus pilot road 4 de ma CB500.

Bon sinon j'ai eu aussi mon premier vrai souci de zéro DS il y a quelques jours, alors qu'elle est neuve de septembre 2018.

Après avoir fait mon chemin habituel banlieue - paris, je me gare donc à 75% d'autonomie restante.
Le soir au moment de partir, j'allume la moto. Le phare s'allume. Mais l'autonomie est à 0%.
et les barres indiquant l'accélération et la récupération d'électricité clignotent de façon irrégulière.
Les clignos fonctionnent, les feux plein phares aussi.
J'éteins le circuit global, je rallume, rien à faire, la moto ne veut pas réagir à l'accélérateur.
Je déplace donc la moto, et je remarque qu'elle ne fait pas le bruit habituel électrique lié au frein moteur. La batterie s'est mise en mode sécurité.
Il n'a pas plu de la journée, pas de gel non plus, incompréhensible.
dépité, j'entreprends d'aller à une borne bélib la plus proche, à 500 mètres de là.
Comme la fois précédente ou j'avais testé sur plusieurs bornes bélib sans en avoir besoin, impossible d'obtenir le moindre courant. peut être qu'ils n'aiment pas le chargemap pass. Alors que les bornes permettent de suivre les instructions, et surtout de me débiter 2€ pour un courant de 0kwh.
je vois des gens en voiture électrique qui eux parviennent à se charger sur les autres bornes en Chademo. on discute, on essaie des trucs, puis je finis par me résigner à demander de l'aide à des voisins. Mais ici on est à paris 7eme, les gens n'habitent pas au rez de chaussée, et ceux qui y sont n'ont pas de rallonge.
je finis par laisser tomber et à la faire remorquer par mon assurance, puis à me faire ramener en banlieue à 35km de là en taxi, avec mon matos de moto.

quelques jours plus tard, le garage de Boulogne billancourt a pris en charge la moto avec son ingénieur spécial Zero, qui lui a fait une mise a jour. apparemment le contrôleur de batterie s'était mis en veille tout seul.
On ne saura jamais pourquoi. La prochaine fois donc, il faut que je tente de mettre à jour la moto avec mon appli par Bluetooth.
voilà voilà.

j'avais aussi remarqué une bizarrerie dans la gestion des clignotants et warnings.
parfois, si on met un cligno, puis les warning, les warning ne s'allument pas. enfin, de temps en temps.

heureusement aucun souci sur la distribution de la puissance ou de soudains arrêts de moteur comme j'ai pu en lire deux ou trois fois ailleurs.

Bon bref, j'ai hâte qu'on ait un sol sec sans pluie ou givre un de ces jours.
Blog Tesla et zéro - ingénieur web freelance, vie privée et logiciels libres : [urlhttps://www.cipherbliss.com]CipherBliss.com[/url]


Retourner vers « Discussions Zero motorcycles »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité